<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Vintage villitsee - Miilu</title>
	<meta name="author" content="Miilu">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">
	<!-- Adaptive Images
	================================================== -->
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>

	<!--[if lt IE 9]>
		<script src="http://www.miilu.fi/wp-content/themes/savowp-miilu/js/html5shiv.js"></script>
	<![endif]-->

	<!-- Fonts
	================================================== -->
	<!-- *Insert used Google Fonts here* -->

	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="http://www.miilu.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304abba672012d90000009",redirecturi:"http://www.miilu.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.miilu.fi/vintage-villitsee/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vintage villitsee - Miilu" />
<meta property="og:description" content="Mistä tietää, että alkaa olla jo tosi tanakasti keski-iässä? No varmasti monestakin asiasta, mutta ennen muuta siitä, että oma kotiseutu ja sen historia alkavat kiinnostaa entistä enemmän. Näin on tainnut käydä monelle muullekin, ja sen huomaa Facebookissa olevien Vintage-ryhmien suosiosta. Ei taida olla enää sellaista kuntaa, josta ei olisi omaa vintage-ryhmää. Niiden suosio on huima: &hellip;" />
<meta property="og:url" content="http://www.miilu.fi/vintage-villitsee/" />
<meta property="og:site_name" content="Miilu" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2014-10-15T15:47:31+03:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mistä tietää, että alkaa olla jo tosi tanakasti keski-iässä? No varmasti monestakin asiasta, mutta ennen muuta siitä, että oma kotiseutu ja sen historia alkavat kiinnostaa entistä enemmän. Näin on tainnut käydä monelle muullekin, ja sen huomaa Facebookissa olevien Vintage-ryhmien suosiosta. Ei taida olla enää sellaista kuntaa, josta ei olisi omaa vintage-ryhmää. Niiden suosio on huima: [&hellip;]" />
<meta name="twitter:title" content="Vintage villitsee - Miilu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miilu &raquo; syöte" href="http://www.miilu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miilu &raquo; kommenttien syöte" href="http://www.miilu.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miilu &raquo; Vintage villitsee kommenttien syöte" href="http://www.miilu.fi/vintage-villitsee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.miilu.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tulo-admin-css'  href='http://www.miilu.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.miilu.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.miilu.fi/wp-content/themes/savowp-miilu/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.miilu.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.miilu.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.miilu.fi/wp-json/' />
<link rel='shortlink' href='http://www.miilu.fi/?p=1273' />
<link rel="alternate" type="application/json+oembed" href="http://www.miilu.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miilu.fi%2Fvintage-villitsee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.miilu.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miilu.fi%2Fvintage-villitsee%2F&#038;format=xml" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-1273 single-format-standard miilu site-id-2">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQP28S"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQP28S');</script>
<!-- End Google Tag Manager -->
	<div id="top-content">
	<div class="container">
		<div class="advertisement">
			<script type="text/javascript">
				if (screen && screen.width > 767) {
					document.write('<!-- "Paraati 980 x 400" (section "SAVON MEDIA paikallislehdet") -->');
					document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16764;cat2=miilu;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
				}
				else {
					document.write('<!-- "Mobiiliparaati 300 x 300" (section "SAVON MEDIA paikallislehdet") -->');
					document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16765;cat2=miilu;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
				}
			</script>
		</div>
	</div>
</div>
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="http://www.miilu.fi"><img src="http://www.miilu.fi/wp-content/themes/savowp-miilu/images/logo.jpg" alt="Miilu logo"></a>
				</div>
								<div class="date">
					<span class="day">tiistai 28.3.2017</span>
					<span class="nameday">
						
			Armas
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
				<a id="register-button" class="tulo-btn" onclick="Tulo.register(window.location.href);">Hanki tunnukset</a>
			</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko" class="menu"><li id="menu-item-1995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1995"><a href="http://www.miilu.fi/">Etusivu</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1999"><a href="http://www.miilu.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.miilu.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-2001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001"><a href="http://verkkopalvelut.media.fi/mi.htm">Ilmoita</a></li>
<li id="menu-item-2030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2030"><a href="http://www.miilu.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2002"><a href="http://savonsanomat.menoinfo.fi/events?begin%5Bdate%5D=21.04.2016&#038;begin%5Btime%5D=13%3A00&#038;f%5B0%5D=county%3ASonkaj%C3%A4rvi">Menot</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="http://www.miilu.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1996"><a href="http://www.miilu.fi/mediamyynti/">Mediamyynti</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2000"><a href="http://www.miilu.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('http://www.miilu.fi/wp-content/uploads/sites/2/2016/09/Varvikko_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Häpeämättömän kotiseutuhenkinen</h1></div></section>
		<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-1273" class="single-article post-1273 post type-post status-publish format-standard hentry category-blogi tulo_public tulo_access">
					<h1 class="page-title">Vintage villitsee</h1>
										<div class="entry-content">
						<p>Mistä tietää, että alkaa olla jo tosi tanakasti keski-iässä? No varmasti monestakin asiasta, mutta ennen muuta siitä, että oma kotiseutu ja sen historia alkavat kiinnostaa entistä enemmän.<br />
Näin on tainnut käydä monelle muullekin, ja sen huomaa Facebookissa olevien Vintage-ryhmien suosiosta.<span id="more-1273"></span></p>
<p>Ei taida olla enää sellaista kuntaa, josta ei olisi omaa vintage-ryhmää. Niiden suosio on huima: esimerkiksi Sonkajärven ja Sukevan ryhmässä on jäseniä jo reilu tuhat, vaikka kyseinen sivu näki valkeuden vasta tuossa kevään korvalla.<br />
Sonkajärven ryhmän lisäksi seuraan säännöllisesti kahta muutakin nostalgiasivua: synnyinkuntani Vesantolainen-sivua sekä edellisen asuinkuntani Vintage Nilsiä -sivua. Molemmilla paikkakunnilla kun on yhä paljon tuttuja.<br />
Jaa että mikä niiden sivujen tarkoitus oikein on? No muistella menneitä, jakaa vanhoja kuvia, ihmetellä nykypäivää ja miettiä tulevaisuutta. Sanalla sanoen: yhdistää entisiä, nykyisiä ja ehkä jopa tulevia kuntalaisia.</p>
<p>Parasta kyseisillä sivuilla ovat kuitenkin vanhat valokuvat.<br />
Viimeisimmäksi Vintage Sonkajärvi -sivuilla komeili kuva ihastuttavasta oranssista bussivanhuksesta. Kuva oli kerännyt useita kymmeniä kommentteja ja muistoja Komulaisen linjurista. Rippikuva vuodelta 1966 oli sekin saanut peräänsä parikymmentä kommenttia. Kolmas kuva kertoi kinkereistä Palosenmäellä 1960-luvun alussa.<br />
Vesantolainen-sivulla on viime aikoina ihasteltu vanhoja luokkakuvia. Kyllä se ihan huokaisutti, kun huomasin tuttujen opettajien ryhmäkuvan.<br />
Samaan aikaan Vintage Nilsiä -sivuilla on komeita otoksia Kypäräiseltä, Louhosareenalta ja Huutavanholman luonnonsuojelualueelta. Joku muisteli entistä karskinpuoleista naisrehtoria, joka kuitenkin oli ostellut – omilla rahoillaan – kumijalkineita köyhille koululaisille, joilla oli huonot kengät.<br />
Edustettuna on tietysti myös tänä vuonna  60 vuotta täyttävä jalkapalloseura Nilsiän Pallo-Haukat: kuvista huomaa selvästi sekä tukka- että verkkarimuodin muutokset.<br />
Nämäkin kaikki ovat saaneet pitkät rimpsut lukijoiden omia muistoja peräänsä.</p>
<p>Kaikki kunnia kuntien virallisille kotisivuille, mutta ne eivät aiheuta – eikä niiden tarvitsekaan aiheuttaa – samanlaista tunnepläjäytystä kuin nämä epäviralliset keskustelu- ja muistelusivut. Molemmilla on oma tehtävänsä: kunnan sivut tarjoavat tietoa, vintage-sivut tunnetta.<br />
Tai otetaanpas vähän takaisinpäin: sillä kyllähän myös tieto, ennen muuta muistitieto, välittyy vintage-sivujen kautta.</p>
<p>Kuvaan kuuluu, että vintage-sivuja ylläpidetään vapaaehtoisvoimin. Joku innokas ja kotiseutuhenkinen netinkäyttäjä on vain ottanut homman hoitaakseen, ja siitä pallo on lähtenyt pyörimään.<br />
Ihan heti en kyllä keksi toista nykysysteemiä, joka kokoaisi yhtä nopeasti ja tehokkaasti tietyn alueen ihmiset – entiset ja nykyiset – yhteen. Vintage-sivut ovat osa sitä erikeepperiä, joka liimaa ihmiset yhteisöksi.<br />
On asiassa vielä toinenkin puoli. Sanonpa vaan, että tulevaisuuden – ja ehkä jo nykypäivänkin – historiantutkijoiden yksi aarreaitta ja kaivelupaikka löytyy juuri vintage-sivustoilta.</p>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>15.10.2014 klo 15:47 Päivi Laitinen</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="http://www.miilu.fi/palveluyhteiskunnan-alasajo/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Palveluyhteiskunnan alasajo</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"><a href="http://www.miilu.fi/quo-vadis-homo-sapiens/" rel="next"><span class="paginate-label">Seuraava</span><span class="meta-nav"><i class="fa fa-arrow-circle-right"></i></span> Quo vadis, homo sapiens?</a></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
			<h2 class="comments-title">
						Kommentit
		</h2>
		<ul class="commentlist">
				<li class="comment even thread-even depth-1">
		<article id="comment-19" class="clearfix">
			<div class="comment-author vcard row clearfix">
				<div class="avatar col-md-2 col-sm-2">
				<img alt='' src='http://0.gravatar.com/avatar/f9c8daabe4b5d0d435506bb2a8c4f663?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f9c8daabe4b5d0d435506bb2a8c4f663?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				</div>
				<div class="comment-text col-md-10 col-sm-10">
					<h4><a href='https://www.facebook.com/groups/238282136381793/' rel='external nofollow' class='url'>Tero Komulainen</a></h4>					<div class="comment-meta-box">
						<time datetime="2014-10-15">
							
															<span class="meta-with-icon"><i class="fa fa-calendar"></i> 15.10.2014</span>
								<span class="meta-with-icon"><i class="fa fa-clock-o"></i> 16:45</span>
														<span class="meta-with-icon"></span>
						</time>
					</div>

                    
                    <p>Hei Päivi! Hienoa, että olet sinäkin löytänyt meidän Vintagen 🙂 Tervetuloa viihtymään ja samoin tervetuloa kaikille muillekin tätä juttua lukeville. Terveisin: Vintage Sonkajärven ylläpitäjä</p>

                    <div class="reply-to-comment">
						<a rel='nofollow' class='comment-reply-link' href='http://www.miilu.fi/vintage-villitsee/?replytocom=19#respond' onclick='return addComment.moveForm( "comment-19", "19", "respond", "1273" )' aria-label='Vastaa kommenttiin Tero Komulainen'>Vastaa</a>					</div>
                </div>
			</div>
		</article>
    <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-20" class="clearfix">
			<div class="comment-author vcard row clearfix">
				<div class="avatar col-md-2 col-sm-2">
				<img alt='' src='http://0.gravatar.com/avatar/3b373ae8a1cb1aca7abd04f0ae097f9d?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3b373ae8a1cb1aca7abd04f0ae097f9d?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				</div>
				<div class="comment-text col-md-10 col-sm-10">
					<h4>rönkkö lassi</h4>					<div class="comment-meta-box">
						<time datetime="2014-12-3">
							
															<span class="meta-with-icon"><i class="fa fa-calendar"></i> 3.12.2014</span>
								<span class="meta-with-icon"><i class="fa fa-clock-o"></i> 13:06</span>
														<span class="meta-with-icon"></span>
						</time>
					</div>

                    
                    <p>tarpeellinen ja mielenkiintoinen</p>

                    <div class="reply-to-comment">
						<a rel='nofollow' class='comment-reply-link' href='http://www.miilu.fi/vintage-villitsee/?replytocom=20#respond' onclick='return addComment.moveForm( "comment-20", "20", "respond", "1273" )' aria-label='Vastaa kommenttiin rönkkö lassi'>Vastaa</a>					</div>
                </div>
			</div>
		</article>
    <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1">
		<article id="comment-54" class="clearfix">
			<div class="comment-author vcard row clearfix">
				<div class="avatar col-md-2 col-sm-2">
				<img alt='' src='http://0.gravatar.com/avatar/f470fabdcff08ffafb993cd94a236a5e?s=80&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f470fabdcff08ffafb993cd94a236a5e?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				</div>
				<div class="comment-text col-md-10 col-sm-10">
					<h4>Aino</h4>					<div class="comment-meta-box">
						<time datetime="2016-06-29">
							
															<span class="meta-with-icon"><i class="fa fa-calendar"></i> 29.6.2016</span>
								<span class="meta-with-icon"><i class="fa fa-clock-o"></i> 07:58</span>
														<span class="meta-with-icon"></span>
						</time>
					</div>

                    
                    <p>Hei Vintagelaiset!<br />
Milloin minkin kylän Entiset Koululaiset kokoontuvat kesäisin, joko vuosittain tai kymmenen vuoden välein. En ole huomannut kokoonkutsua meidän ex-koululaisille. Tepsuttelin pikkuisena alaluokille ja jatkokoulun jälkeen sain päästötodistuksen Nurmijoen supistetusta kansakoulusta. Siellä oli eniten Tissareita, Korhosia, Heikkisiä, Niskasia, Mulareita ja Kaarakaisia.. muita ei nyt tule mieleen. Varmaan joka suvussa on vielä täällä maan päällä taivaltavia, ainakin 1940-50 syntyneissä.<br />
Jos sinä, joka luet toiveeni, olet kokenut yhteystietojen hankkimisessa kokoonkutsumista varten, olen siitä hyvin iloinen! Kokoontumispaikka voisi olla Sonkajärven kirkolla esim. Palomestari. Jos kuljetus järjestyy miks&#8217;emme voisi käydä katsomassa entistä opinahjoamme &#8211; vai onko se enää edes pystyssä..?<br />
Terveiset kaikille koulukavereille ;))<br />
Aino entinen Heikkinen</p>

                    <div class="reply-to-comment">
						<a rel='nofollow' class='comment-reply-link' href='http://www.miilu.fi/vintage-villitsee/?replytocom=54#respond' onclick='return addComment.moveForm( "comment-54", "54", "respond", "1273" )' aria-label='Vastaa kommenttiin Aino'>Vastaa</a>					</div>
                </div>
			</div>
		</article>
    <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1">
		<article id="comment-66" class="clearfix">
			<div class="comment-author vcard row clearfix">
				<div class="avatar col-md-2 col-sm-2">
				<img alt='' src='http://1.gravatar.com/avatar/dd89fe94103bf3a8fb9e825885215c08?s=80&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dd89fe94103bf3a8fb9e825885215c08?s=160&amp;d=identicon&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				</div>
				<div class="comment-text col-md-10 col-sm-10">
					<h4>Aino</h4>					<div class="comment-meta-box">
						<time datetime="2017-01-1">
							
															<span class="meta-with-icon"><i class="fa fa-calendar"></i> 1.1.2017</span>
								<span class="meta-with-icon"><i class="fa fa-clock-o"></i> 17:21</span>
														<span class="meta-with-icon"></span>
						</time>
					</div>

                    
                    <p>Kiitos vaan aikoinaan ryhmään pääsystä Olen &#8221;puoliksi ulkosuomalainen&#8221; &#8211; kotoisin Iisalmesta_ mutta tullessani Sonkajärvelle v. 1982 tunsin tulleeni kotiin.  Siinä vaiheessa ei ollut tietoakaan puolisosta, mutta elämä kuljettaa&#8230; Nyt sitä ollaan hampaanjuuriaan myöten Sonkiksella kiinni. Ja pois en vaihda!</p>

                    <div class="reply-to-comment">
						<a rel='nofollow' class='comment-reply-link' href='http://www.miilu.fi/vintage-villitsee/?replytocom=66#respond' onclick='return addComment.moveForm( "comment-66", "66", "respond", "1273" )' aria-label='Vastaa kommenttiin Aino'>Vastaa</a>					</div>
                </div>
			</div>
		</article>
    <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
		</ul>

		
		
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vintage-villitsee/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.miilu.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea id="comment" name="comment" placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='1273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='7ac002162a2a434b5012a1f2403fa6f8';
hf1V='21ea9585e538091fb32040b9254c7214';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="http://www.miilu.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
	<div id="sidebar-box" class="content-box">
	<div class="advertisement">
		<!-- "Boksi 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
		<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16766;cat2=miilu;cre=mu;js=y;pageviewid=;target=_blank"></script>
	</div>
</div>

				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/PaikallislehtiMiilu">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-2306" class="recent-post first-recent-post post-2306 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">28.03.</span>
						<span class="entry-title"><a href="http://www.miilu.fi/punakynia-ja-tayteen-sullottuja-vaaliuurnia/" rel="bookmark">Punakyniä ja täyteen sullottuja vaaliuurnia</a></span>
					</li>
														<li id="post-2304" class="recent-post first-recent-post post-2304 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">23.03.</span>
						<span class="entry-title"><a href="http://www.miilu.fi/kun-emannalta-kiehahti-yli/" rel="bookmark">Kun emännältä kiehahti yli</a></span>
					</li>
														<li id="post-2301" class="recent-post first-recent-post post-2301 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">15.03.</span>
						<span class="entry-title"><a href="http://www.miilu.fi/kyllaarsyttaa/" rel="bookmark">#Kylläärsyttää</a></span>
					</li>
														<li id="post-2297" class="recent-post first-recent-post post-2297 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">08.03.</span>
						<span class="entry-title"><a href="http://www.miilu.fi/nainkin-suomea-rakennettiin2/" rel="bookmark">Näinkin Suomea &#8221;rakennettiin&#8221;</a></span>
					</li>
														<li id="post-2295" class="recent-post first-recent-post post-2295 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">28.02.</span>
						<span class="entry-title"><a href="http://www.miilu.fi/maassa-maan-tavalla/" rel="bookmark">Maassa maan tavalla</a></span>
					</li>
												</ul>
				
	</div>

	<div id="sidebar-box" class="content-box">
	<div class="advertisement">
		<!-- "Boksi 2 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
		<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=17214;cat2=miilu;cre=mu;js=y;pageviewid=;target=_blank"></script>
	</div>
</div>
	</aside>		
	</section>
	</div>

	<script type="text/javascript" src="http://www.miilu.fi/wp-content/themes/savowp/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"maakunta",
"cp":"miilu",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://maakunta.spring-tns.net/j0=,,,;+,,cp=miilu;;;;" alt=""></noscript>
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1995"><a href="http://www.miilu.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1999"><a href="http://www.miilu.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.miilu.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2001"><a href="http://verkkopalvelut.media.fi/mi.htm">Ilmoita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2030"><a href="http://www.miilu.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2002"><a href="http://savonsanomat.menoinfo.fi/events?begin%5Bdate%5D=21.04.2016&#038;begin%5Btime%5D=13%3A00&#038;f%5B0%5D=county%3ASonkaj%C3%A4rvi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="http://www.miilu.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1996"><a href="http://www.miilu.fi/mediamyynti/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2000"><a href="http://www.miilu.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="http://www.miilu.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/rekisteriseloste">
									Rekisteriseloste								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='7ac002162a2a434b5012a1f2403fa6f8';
hf4V='21ea9585e538091fb32040b9254c7214';
cm4S="form[action='http://www.miilu.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.miilu.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.miilu.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='http://www.miilu.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.miilu.fi/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.miilu.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.miilu.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.miilu.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>