<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Ei hullu, vaan naispuolinen malminetsijä - Miilu</title>
	<meta name="author" content="Miilu">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">
	<!-- Adaptive Images
	================================================== -->
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>

	<!--[if lt IE 9]>
		<script src="https://www.miilu.fi/wp-content/themes/savowp-miilu/js/html5shiv.js"></script>
	<![endif]-->

	<!-- Fonts
	================================================== -->
	<!-- *Insert used Google Fonts here* -->

	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.miilu.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304abba672012d90000009",redirecturi:"http://www.miilu.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.miilu.fi/ei-hullu-vaan-naispuolinen-malminetsija/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ei hullu, vaan naispuolinen malminetsijä - Miilu" />
<meta property="og:description" content="Onnea mahdollisimman paljon Miilun päätoimittaja Päivi Laitiselle! Päivi on saanut apurahan kirjan kirjoittamista varten. Eikä siitä ole tulossa ihan mikä vain kahvipöydänkoriste. Hän näet aikoo kirjoittaa naisista, jotka uskaltautuivat lähtemään (yleensä yksin) tutkimaan maailmaa ja matkustamaan ns. omatoimimatkailijoina. On jo korkea aika tällainen opus suomeksi laatia. Tutkimusmatkat, kuten niin moni muukin elämänalue, ovat perinteisesti olleet &hellip;" />
<meta property="og:url" content="https://www.miilu.fi/ei-hullu-vaan-naispuolinen-malminetsija/" />
<meta property="og:site_name" content="Miilu" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2018-04-27T11:12:59+03:00" />
<meta property="article:modified_time" content="2018-04-27T11:16:24+03:00" />
<meta property="og:updated_time" content="2018-04-27T11:16:24+03:00" />
<meta property="og:image" content="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Suokonautio-260x300.jpg" />
<meta property="og:image:secure_url" content="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Suokonautio-260x300.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Onnea mahdollisimman paljon Miilun päätoimittaja Päivi Laitiselle! Päivi on saanut apurahan kirjan kirjoittamista varten. Eikä siitä ole tulossa ihan mikä vain kahvipöydänkoriste. Hän näet aikoo kirjoittaa naisista, jotka uskaltautuivat lähtemään (yleensä yksin) tutkimaan maailmaa ja matkustamaan ns. omatoimimatkailijoina. On jo korkea aika tällainen opus suomeksi laatia. Tutkimusmatkat, kuten niin moni muukin elämänalue, ovat perinteisesti olleet [&hellip;]" />
<meta name="twitter:title" content="Ei hullu, vaan naispuolinen malminetsijä - Miilu" />
<meta name="twitter:image" content="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Suokonautio-260x300.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miilu &raquo; syöte" href="https://www.miilu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miilu &raquo; kommenttien syöte" href="https://www.miilu.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miilu &raquo; Ei hullu, vaan naispuolinen malminetsijä kommenttien syöte" href="https://www.miilu.fi/ei-hullu-vaan-naispuolinen-malminetsija/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.miilu.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.miilu.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.miilu.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.miilu.fi/wp-content/themes/savowp-miilu/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.15'></script>
<link rel='https://api.w.org/' href='https://www.miilu.fi/wp-json/' />
<link rel='shortlink' href='https://www.miilu.fi/?p=2477' />
<link rel="alternate" type="application/json+oembed" href="https://www.miilu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miilu.fi%2Fei-hullu-vaan-naispuolinen-malminetsija%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miilu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miilu.fi%2Fei-hullu-vaan-naispuolinen-malminetsija%2F&#038;format=xml" />
</head>

<body class="post-template-default single single-post postid-2477 single-format-standard miilu site-id-2">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQP28S"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQP28S');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.miilu.fi"><img src="https://www.miilu.fi/wp-content/themes/savowp-miilu/images/logo.jpg" alt="Miilu logo"></a>
				</div>
								<div class="date">
					<span class="day">maanantai 7.5.2018</span>
					<span class="nameday">
						
			Helmi, Kastehelmi
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
				<a id="register-button" class="tulo-btn" onclick="Tulo.register(window.location.href);">Hanki tunnukset</a>
			</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko" class="menu"><li id="menu-item-1995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1995"><a href="https://www.miilu.fi/">Etusivu</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1999"><a href="https://www.miilu.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="https://www.miilu.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-2394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2394"><a href="https://verkkopalvelut.media.fi/mi.htm">Jätä ilmoitus</a></li>
<li id="menu-item-2393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.miilu.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-2030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2030"><a href="https://www.miilu.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2002"><a href="http://savonsanomat.menoinfo.fi/events?begin%5Bdate%5D=21.04.2016&#038;begin%5Btime%5D=13%3A00&#038;f%5B0%5D=county%3ASonkaj%C3%A4rvi">Menot</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="https://www.miilu.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-2386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2386"><a href="https://mediamyynti.savonmedia.fi/printti/miilu/">Mediamyynti</a></li>
<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2397"><a href="https://www.miilu.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2000"><a href="https://www.miilu.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.miilu.fi/wp-content/uploads/sites/2/2016/09/Varvikko_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Häpeämättömän kotiseutuhenkinen</h1></div></section>
	
	<div id="top-content">
	<div class="container">
		<div class="advertisement">
			<script type="text/javascript">
				if (screen && screen.width > 767) {
					document.write('<!-- "Paraati 980 x 400" (section "SAVON MEDIA paikallislehdet") -->');
					document.write('<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=16764;cat2=miilu;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
				}
				else {
					document.write('<!-- "Mobiiliparaati 300 x 300" (section "SAVON MEDIA paikallislehdet") -->');
					document.write('<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=16765;cat2=miilu;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
				}
			</script>
		</div>
	</div>
</div>	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-2477" class="single-article post-2477 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Ei hullu, vaan naispuolinen malminetsijä</h1>
										<div class="entry-content">
						<p><a href="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Suokonautio-e1475582600487.jpg"><img class="wp-image-2110 alignleft" src="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Suokonautio-260x300.jpg" alt="" width="228" height="262" /></a>Onnea mahdollisimman paljon Miilun päätoimittaja <strong><em>Päivi Laitiselle</em></strong>! Päivi on saanut apurahan kirjan kirjoittamista varten. Eikä siitä ole tulossa ihan mikä vain kahvipöydänkoriste. Hän näet aikoo kirjoittaa naisista, jotka uskaltautuivat lähtemään (yleensä yksin) tutkimaan maailmaa ja matkustamaan ns. omatoimimatkailijoina.</p>
<p>On jo korkea aika tällainen opus suomeksi laatia. Tutkimusmatkat, kuten niin moni muukin elämänalue, ovat perinteisesti olleet miesten reviiriä. Ja miehet siitä kunnian ovat ottaneet. Mutta kautta maailman historian naiset ovat olleet mukana myös tässä mielenkiintoisessa ja usein sangen vaarallisessakin pyrkimyksessä.</p>
<p>Uskonkin, että ehkä suurin ongelma on rajata pioneerinaisten määrä sellaiseksi, että kirjaa jaksaa käsitellä ilman vuosien saliharjoittelua.  Rajan vetäminen ei varmasti tule olemaan helppoa. Kuka on pioneeri? Ja kuka tutkimusmatkailija? Mitkä kulkuneuvot ja apuvälineet lasketaan hyväksyttäviksi? Paljonko huoltojoukkoja saa olla? Mikä on maksimibudjetti jne? Tiedän  Päivin kuitenkin onnistuvan. Onhan hän itsekin tehnyt omatoimisia tutkimusmatkoja eri puolilla maailmaa polkupyörän selässä kuin <strong><em>Annie Londonderry</em></strong> konsanaan.</p>
<p>Kun ajattelen näitä rohkeita ja ennakkoluulottomia naisia, mieleeni tulee kaksi kanadalaista <strong><em>Kate Rice</em></strong> (1882-1963) ja <strong><em>Viola R. MacMillan</em></strong> (1903-1993). Viola on ensimmäinen nainen, joka sai kunnian tulla nimetyksi Kanadan kaivoselämän kunniagalleriaan (The Canadian Mining Hall of Fame). Hän vaikutti etenkin Luoteis-Ontariossa, missä minäkin sain elää useita vuosia Violan jalanjälkiä astellen.</p>
<p>Kate on tällä hetkellä se toinen nainen tuossa kunniagalleriassa. Muut ovatkin sitten miehiä. Kate syntyi Lounais-Ontariossa ja lapsena oppi käyttämään kanoottia ja kulkemaan luonnossa. Saatuaan matematiikan opintonsa huippuarvosanoillaToronton yliopistossa päätökseen, hän työskenteli opettajana eri puolilla Kanadaa. Häntä turhautti se ajan tapa, että samasta työstä naiset saivat vain puolet miesten palkasta.</p>
<p>Mutta erämaa veti puoleensa. Koska naisia ei Kanadan laissa pidetty ihmisinä ennen vuotta 1929, Katen hankkima maapaikka (homestead) lähellä The Pas’ata, Pohjois-Manitoban provinsissa, oli pantava hänen veljensä nimiin.</p>
<p>Kate oppi paikallisilta Cree-alkuperäiskansan jäseniltä erämaataitoja ja kehitti itse ohjaksittoman ja piiskattoman koiravaljakon ohjaamistaidon. Kun lääkärit tutkivat häntä jo iäkkäänä naisena, heidän diagnoosinsa oli: ”Ei hullu -vaan naispuolinen malminetsijä”!</p>
<p>Kyllä Päivin kirjaan varmasti löytyy useitakin naisia, joita on pidetty ja yhäkin pidetään hulluina. Valitettavasti tuon luokittelun kiirehtivät tekemään niin miehet kuin myös toiset naiset.</p>
<p>Mutta naispioneereja tarvitaan yhä. Kaikilla elämän alueilla.</p>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>27.4.2018 klo 11:12  Markku Suokonautio</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.miilu.fi/oppe-nyt-wanha-ia-noori-joilla-ombi-sydhen-toori/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Oppe nyt wanha / ia noori /  joilla ombi Sydhen toori</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ei-hullu-vaan-naispuolinen-malminetsija/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.miilu.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="630d3fe66c"  name="1026ce2e8e"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9c3aec45fdaf0081a7ce7522b0640cb4" );document.getElementById("630d3fe66c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='2477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='9bb0e228d0aaf1cf8d16c9b0414444aa';
hf1V='c236c4729bbd5719b76cb72eeb04bae2';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.miilu.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
	<div id="sidebar-box" class="content-box">
	<div class="advertisement">
		<!-- "Boksi 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
		<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=16766;cat2=miilu;cre=mu;js=y;pageviewid=;target=_blank"></script>
	</div>
</div>

				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/PaikallislehtiMiilu">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-2477" class="recent-post first-recent-post post-2477 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">27.04.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/ei-hullu-vaan-naispuolinen-malminetsija/" rel="bookmark">Ei hullu, vaan naispuolinen malminetsijä</a></span>
					</li>
														<li id="post-2471" class="recent-post first-recent-post post-2471 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">09.04.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/oppe-nyt-wanha-ia-noori-joilla-ombi-sydhen-toori/" rel="bookmark">Oppe nyt wanha / ia noori /  joilla ombi Sydhen toori</a></span>
					</li>
														<li id="post-2469" class="recent-post first-recent-post post-2469 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">03.04.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/matteusta-haitarilla-ja-saksofonilla/" rel="bookmark">Matteusta haitarilla ja saksofonilla</a></span>
					</li>
														<li id="post-2465" class="recent-post first-recent-post post-2465 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">21.03.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/meko-maailman-onnellisimpia/" rel="bookmark">Mekö maailman onnellisimpia?</a></span>
					</li>
														<li id="post-2460" class="recent-post first-recent-post post-2460 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">07.03.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/arjen-tietosuoja-luento-ma-12-3/" rel="bookmark">Korjaus: Arjen tietosuoja -luento on ma 12.3.</a></span>
					</li>
												</ul>
				
	</div>

	<div id="sidebar-box" class="content-box">
	<div class="advertisement">
		<!-- "Boksi 2 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
		<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=17214;cat2=miilu;cre=mu;js=y;pageviewid=;target=_blank"></script>
	</div>
</div>
	</aside>		
	</section>
	</div>

	<script type="text/javascript" src="https://www.miilu.fi/wp-content/themes/savowp/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"maakunta",
"cp":"miilu",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-maakunta.spring-tns.net/j0=,,,;+,,cp=miilu;;;;" alt=""></noscript>
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1995"><a href="https://www.miilu.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1999"><a href="https://www.miilu.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="https://www.miilu.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2394"><a href="https://verkkopalvelut.media.fi/mi.htm">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.miilu.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2030"><a href="https://www.miilu.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2002"><a href="http://savonsanomat.menoinfo.fi/events?begin%5Bdate%5D=21.04.2016&#038;begin%5Btime%5D=13%3A00&#038;f%5B0%5D=county%3ASonkaj%C3%A4rvi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="https://www.miilu.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2386"><a href="https://mediamyynti.savonmedia.fi/printti/miilu/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2397"><a href="https://www.miilu.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2000"><a href="https://www.miilu.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.miilu.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/rekisteriseloste">
									Rekisteriseloste								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='9bb0e228d0aaf1cf8d16c9b0414444aa';
hf4V='c236c4729bbd5719b76cb72eeb04bae2';
cm4S="form[action='https://www.miilu.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.miilu.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>