<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Eikö enää koskaan? - Miilu</title>
	<meta name="author" content="Miilu">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">

	<script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script>

	<!--[if lt IE 9]>
		<script src="https://www.miilu.fi/wp-content/themes/savowp-miilu/js/html5shiv.js"></script>
	<![endif]-->


	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.miilu.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"57304abba672012d90000009",redirecturi:"http://www.miilu.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.miilu.fi/eiko-enaa-koskaan/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eikö enää koskaan? - Miilu" />
<meta property="og:description" content="Luistelukansa odottaa talvella vain yhtä friisinkielistä lausetta: “It giet oan”, joka tarkoittaa, että nyt se tapahtuu. Ja se jokin on olosuhteiden salliessa kerran talvessa järjestettävä luistelutapahtuma ja samalla kilpailu (Elfstedentocht), jossa Frieslandin maakunnassa luistellaan noin 200 km kanavia pitkin yhdentoista kaupungin kautta. Luistelu on iät ja ajat kuulunut hollantilaisten perinteisiin. On kertomuksia siitä, kuinka jo &hellip;" />
<meta property="og:url" content="https://www.miilu.fi/eiko-enaa-koskaan/" />
<meta property="og:site_name" content="Miilu" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2019-03-05T12:21:29+00:00" />
<meta property="og:image" content="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Auli-Snikkers.-230x300.jpg" />
<meta property="og:image:secure_url" content="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Auli-Snikkers.-230x300.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Luistelukansa odottaa talvella vain yhtä friisinkielistä lausetta: “It giet oan”, joka tarkoittaa, että nyt se tapahtuu. Ja se jokin on olosuhteiden salliessa kerran talvessa järjestettävä luistelutapahtuma ja samalla kilpailu (Elfstedentocht), jossa Frieslandin maakunnassa luistellaan noin 200 km kanavia pitkin yhdentoista kaupungin kautta. Luistelu on iät ja ajat kuulunut hollantilaisten perinteisiin. On kertomuksia siitä, kuinka jo [&hellip;]" />
<meta name="twitter:title" content="Eikö enää koskaan? - Miilu" />
<meta name="twitter:image" content="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Auli-Snikkers.-230x300.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miilu &raquo; syöte" href="https://www.miilu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miilu &raquo; kommenttien syöte" href="https://www.miilu.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miilu &raquo; Eikö enää koskaan? kommenttien syöte" href="https://www.miilu.fi/eiko-enaa-koskaan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.miilu.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.miilu.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.miilu.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.miilu.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.miilu.fi/wp-content/themes/savowp-miilu/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.15'></script>
<link rel='https://api.w.org/' href='https://www.miilu.fi/wp-json/' />
<link rel='shortlink' href='https://www.miilu.fi/?p=2626' />
<link rel="alternate" type="application/json+oembed" href="https://www.miilu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miilu.fi%2Feiko-enaa-koskaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miilu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miilu.fi%2Feiko-enaa-koskaan%2F&#038;format=xml" />

		<!-- DFP Resizer - Add this part to site head -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>

	<!-- HEADIIN TULEVA DFP-mainospaikkojen määrittely -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push(function() {

		var gptDtWidth = 980;
		var gptMobWidth = 300;

		var map_paraati1 = googletag.sizeMapping().
		addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
		addSize([gptDtWidth, 0], [[980, 552],[980,120],[980,400]]).
		build();

		var map_deskBoksi = googletag.sizeMapping().
	    addSize([gptMobWidth, 0], [[300,250]]).
	    addSize([gptDtWidth, 0], [[300,250]]).
	    build();


		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi1', [300, 250], 'div-gpt-ad-boksi1').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi2', [300, 250], 'div-gpt-ad-boksi2').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/paraati1', [[980, 120], [980, 552], [980, 400], [728, 90], [300, 150], [300, 300]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();

		
					googletag.pubads().setTargeting('sspaikalliset', ['miilu']);

		
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
	
</head>

<body class="post-template-default single single-post postid-2626 single-format-standard miilu site-id-2">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQP28S"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KQP28S');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.miilu.fi"><img src="https://www.miilu.fi/wp-content/themes/savowp-miilu/images/logo.jpg" alt="Miilu logo"></a>
				</div>
								<div class="date">
					<span class="day">lauantai 9.3.2019</span>
					<span class="nameday">
						
			Auvo
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
								<a id="register-button" class="tulo-btn" href="https://media.portal.worldoftulo.com/loginregistration?returnUrl=https%3A%2F%2Fwww.miilu.fi%2Feiko-enaa-koskaan%2F">Hanki tunnukset</a>
							</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko" class="menu"><li id="menu-item-1995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1995"><a href="https://www.miilu.fi/">Etusivu</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1999"><a href="https://www.miilu.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-2599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2599"><a href="https://www.miilu.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-2588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2588"><a href="https://oma.media.fi/miilu/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-2587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2587"><a href="https://oma.media.fi/miilu/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-2393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.miilu.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2002"><a href="http://savonsanomat.menoinfo.fi/events?begin%5Bdate%5D=21.04.2016&#038;begin%5Btime%5D=13%3A00&#038;f%5B0%5D=county%3ASonkaj%C3%A4rvi">Menot</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="https://www.miilu.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-2589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2589"><a href="https://oma.media.fi/miilu/">Asiakaspalvelu</a></li>
<li id="menu-item-2386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2386"><a href="https://mediamyynti.savonmedia.fi/printti/miilu/">Mediamyynti</a></li>
<li id="menu-item-2590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2590"><a href="https://oma.media.fi/miilu/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2000"><a href="https://www.miilu.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.miilu.fi/wp-content/uploads/sites/2/2016/09/Varvikko_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Häpeämättömän kotiseutuhenkinen</h1></div></section>
	
		<div id="top-content">
		<div class="container">
			<div class="advertisement">
				<!-- /21684433086/savonpaikallislehdet/paraati1 -->
				<!-- samaan paikkaan ajetaan mobiili1 -->
				<div id='div-gpt-ad-paraati1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
					</script>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-2626" class="single-article post-2626 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Eikö enää koskaan?</h1>
										<div class="entry-content">
						<p><a href="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Auli-Snikkers.-e1473161172599.jpg"><img class="wp-image-2111 alignleft" src="https://www.miilu.fi/wp-content/uploads/sites/2/2016/07/Auli-Snikkers.-230x300.jpg" alt="" width="199" height="271" /></a>Luistelukansa odottaa talvella vain yhtä friisinkielistä lausetta: “It giet oan”, joka tarkoittaa, että nyt se tapahtuu. Ja se jokin on olosuhteiden salliessa kerran talvessa järjestettävä luistelutapahtuma ja samalla kilpailu (Elfstedentocht), jossa Frieslandin maakunnassa luistellaan noin 200 km kanavia pitkin yhdentoista kaupungin kautta.</p>
<p>Luistelu on iät ja ajat kuulunut hollantilaisten perinteisiin. On kertomuksia siitä, kuinka jo Vilhelm Oranialaisen sotajoukot voittivat espanjalaiset luistelutaitonsa ansiosta. Ja kansainvälisesti Alankomaat tunnetaan luistelumaana jo kultakauden maalausten talvimaisemista, joissa usein esiintyy myös luistinrata luistelijoineen.</p>
<p>Ensimmäinen maininta yhdentoista kaupungin luistelusta on vuodelta 1749 erään kansanrunoilijan kertomuksessa.  Ensimmäinen virallinen luistelutapahtuma järjestettiin 2.1.1909, kun sotilaita ja tavallisia hollantilaisia yritettiin saada liikkumaan enemmän. Leeuwardenista alkaneeseen luisteluun osallistui tuolloin 23 luistelijaa.</p>
<p>Neljäs Elfstedentocht vuonna 1929 luisteltiin ensimmäisen kerran siperialaisissa olosuhteissa, kun lähtöhetkellä pakkasta oli 18 astetta. Vuoden 1942 luistelu kertoo tapahtuman suosiosta. Erittäin kylmästä säästä, vaikeista yhteyksistä ja yöllisestä ulkonaliikkumiskiellosta huolimatta 5000 luistelijaa aloitti luistelun. Maaliin saavuttaessa 300 luistelijalla oli pahoja paleltumavammoja, joiden johdosta 3 osanottajaa menehtyi. He olivat ensimmäiset ja tähän asti ainoat kuolonuhrit.</p>
<p>Sodan jälkeen luistelutapahtuman suosio nousi huimaavasti. Vuoden 1947 luistelua kutsuttiin erittäin kylmästä säästä ja itätuulesta johtuen mediassa “pohjoisen helvetiksi” &#8211;  oli ihme, ettei tuolloin kukaan kuollut. Legendaarisimpana pidetään 18.1.1963 järjestettyä luistelua. Tuolloin luistelun aloitti lähes 10.000 luistelijaa ja vain 127 luisteli maaliin saakka.</p>
<p>Vuoden 1963 jälkeen Elfstedentocht on järjestetty kolme kertaa. Vuonna 1985 (21.2.) tapahtumaa oli mahdollista seurata tv:stä. Luistelijoiden villapaidat ja -myssyt oliat vaihtuneet tiukkoihin luisteluasuihin mainoksineen ja kuuman kaakaon sijaan luistelijat joivat urheilujuomia. Mikään ei näyttänyt enää vuoden 1963 Alankomailta. Seuraavana vuonna päästiin taas luistelemaan.  Tuohon luisteluun osallistui nimellä W.A. van Buren ilmoittautunut kruununprinssi Willem Alexander, joka 15 vuotta myöhemmin kosi kihlattuaan Maxima Zorreguietaa ohuen ohuella jäällä Haagissa.</p>
<p>Tähän asti viimeinen Elfstedentocht järjestettiin 4.1.1997.  Luisteluun osallistui yli 16.000 henkeä.  Katsojia oli reitin varrella noin 2 miljoonaa. NOS (Alankomaiden yleisradio ja tv) oli lähettänyt tapahtumaa varten 400 henkeä ja tv:ssä oli live -lähetys aamuviidestä keskiyöhön. Se ei ollut vielä mitään siihen hysteriaan verrattuna, mitä nyt koetaan kahden pakkasyön jälkeen&#8230;</p>
<p>Kun Alankomaissa alkaa pakastaa, Frieslandissa aletaan mitata jään paksuutta kanavissa. Elfstedentocht voidaan järjestää vain, jos jään paksuus on koko reitillä vähintään 15 cm. Jotta tähän päästäisiin, vesiliikenne lopetetaan, sorsat häädetään reitiltä, luistelijoita kehotetaan pysymään poissa alueelta, ettei jään muodostus pysähdy, ja sukeltajat asentavat muualta tuotuja jäälohkareita railoihin. Sadat vapaaehtoiset lakaisevat reitin puhtaaksi. Vuonna 2012 oltiin lähellä kuudettatoista Elfstedentochtia ja odotettiin vihreää valoa, mutta sitten tuli lumisade, eivätkä järjestäjät uskaltaneet ottaa riskiä. Pettymys oli suuri, varsinkin kun seuraavalla viikolla tuhannet luistelijat oma-aloitteisesti luistelivat reitin.</p>
<p>Näin jokin aika sitten Elfstedentochtia käsitelleen dokumentaarin. Friesladin maakunnassa ollaan aina syksystä alkaen valmiina siihen, että Elfstedentocht saadaan järjestettyä muutaman päivän varoitusajalla. Kaikkea harjoitellaan vuosittain. Kokouksia on säännöllisesti. Minuuttiohjelma on jokaisen kaupungin osalta valmiina ja varastossa on kaikkea, mitä luistelutapahtumassa tarvitaan – ja sitä on paljon: varoitusliiveistä Elfstedentocht-mitaleihin ja doping -testipakkauksista paksuihin mattoihin, joita käytetään niillä pätkillä, joissa luistelijat joutuvat siirtymään maita pitkin jäälle.</p>
<p>Äskettain eräässä lehdessä julkaistiin tilasto Elfstedentochtin toteutumisen mahdollisuudesta. Vuosina 1960 ja -70 mahdollisuus oli vielä 24 % eli kerran neljässä vuodessa. Nyt se on 6 – 7 %.  Vuonna 2050 mahdollisuus on 2 % eli kerran sadassa vuodessa.</p>
<p>Viime vuosien talvet ovat olleet leutoja. Pakkasta on ollut vain muutamana päivänä ja luistelemaan on päästy vain pelloilla, joille on laskettu vettä, jotta on saatu muutaman sentin “luonnon jää”.  Mutta optimisti kun olen, odotan vielä ainakin kerran kuulevani nuo historialliset sanat “It giet oan”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>5.3.2019 klo 14:21  Auli Snikkers</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.miilu.fi/minne-menit-muisti/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Minne menit muisti</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eiko-enaa-koskaan/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.miilu.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="e91235342e"  name="e91235342e"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a58cd99a9f78ad26d498b71fa3bd5bde" );document.getElementById("e91235342e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='2626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='52708bef5a4055aa47153431a0c8cf62';
hf1V='06a15b23ed9623835978e7d0a3587c3c';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	
	<div class="sidebar-box election-box">
		<a href="https://www.savonsanomat.fi/vaalikone/">
			<div class="election-box-inner">
				Savon Sanomien vaalikone on avattu lukijoille! <span class="underline-me">Valitse ehdokkaasi.</span>
			</div>
		</a>
	</div>


	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.miilu.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi1 -->
			<div id='div-gpt-ad-boksi1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
				</script>
			</div>
		</div>
	</div>


				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/PaikallislehtiMiilu">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-2626" class="recent-post first-recent-post post-2626 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">05.03.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/eiko-enaa-koskaan/" rel="bookmark">Eikö enää koskaan?</a></span>
					</li>
														<li id="post-2619" class="recent-post first-recent-post post-2619 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">19.02.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/minne-menit-muisti/" rel="bookmark">Minne menit muisti</a></span>
					</li>
														<li id="post-2601" class="recent-post first-recent-post post-2601 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">08.02.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/elaimet-kotiovellamme/" rel="bookmark">Eläimet kotiovellamme</a></span>
					</li>
														<li id="post-2595" class="recent-post first-recent-post post-2595 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">29.01.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/susi-tuli/" rel="bookmark">Susi tuli</a></span>
					</li>
														<li id="post-2584" class="recent-post first-recent-post post-2584 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">15.01.</span>
						<span class="entry-title"><a href="https://www.miilu.fi/inhottu-ja-himoittu-lietelanta/" rel="bookmark">Inhottu ja himoittu lietelanta</a></span>
					</li>
												</ul>
				
	</div>

	<div id="sidebar-box" class="content-box">
	<div class="advertisement">
		<!-- /21684433086/savonpaikallislehdet/boksi2 -->
		<div id='div-gpt-ad-boksi2'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
			</script>
		</div>
	</div>
</div>
	</aside>		
	</section>
	</div>

	
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1995"><a href="https://www.miilu.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1999"><a href="https://www.miilu.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2599"><a href="https://www.miilu.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2588"><a href="https://oma.media.fi/miilu/tilaa/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2587"><a href="https://oma.media.fi/miilu/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2393"><a href="https://www.miilu.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2002"><a href="http://savonsanomat.menoinfo.fi/events?begin%5Bdate%5D=21.04.2016&#038;begin%5Btime%5D=13%3A00&#038;f%5B0%5D=county%3ASonkaj%C3%A4rvi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="https://www.miilu.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2589"><a href="https://oma.media.fi/miilu/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2386"><a href="https://mediamyynti.savonmedia.fi/printti/miilu/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2590"><a href="https://oma.media.fi/miilu/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2000"><a href="https://www.miilu.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.miilu.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='52708bef5a4055aa47153431a0c8cf62';
hf4V='06a15b23ed9623835978e7d0a3587c3c';
cm4S="form[action='https://www.miilu.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.miilu.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.miilu.fi/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>